petit problème avec les animations

"Je comprends pas la notation", "C'est quoi URFLDB ?", "je vois pas les animations" et autres questions générales et le glossaire. Essayez de poster dans un forum plus spécifique ci-dessous si possible...
Les visiteurs peuvent poster des messages dans cette partie
farmer

petit problème avec les animations

Message par farmer »

Bonjour,

Alors voilà, je suis sur mac et il y a quelque mois je pouvais voir les animations du site. Et là j'ai voulu revenir car j'avais oublié comment faire une étape et le problème c'est que maintenant je ne peux plus voir les animations. J'ai essayé de voir avec les mises à jour de logiciel mais je n'en ai aucune à faire et j'ai aussi essayé avec firefox, mais rien à faire je ne les voit pas...

Merci

regliss

Re: petit problème avec les animations

Message par regliss »

vide le cache de ton navigateur et réessai

toxicity
Inamovible
Messages : 427
Enregistré le : lun. juin 14, 2010 6:15 pm
Localisation : cacher dans une pièce d'un teraminx

Re: petit problème avec les animations

Message par toxicity »

Désolé de mon ignorance mais, je suis dans le même cas que farmer mais je ne sais pas vidé le cache de mon navigateur :?
Le block building c'est le bien ! ! !
http://www.youtube.com/user/TheDuplayeR" onclick="window.open(this.href);return false; <--- a regardé absolument ! =D

la-chose
Icône nationale
Messages : 6244
Enregistré le : sam. juin 28, 2008 1:08 am

Re: petit problème avec les animations

Message par la-chose »

http://lmgtfy.com/?q=vider+le+cache+de+son+navigateur" onclick="window.open(this.href);return false;
(tu peux remplacer "son navigateur" par le nom de ton navigateur aussi, tu trouvera des réponses plus pertinentes)
Mes formules (3x3 : OLL/PLL/OLLCP (dont COLL et CLLEF)/ELL - 2x2 : CLL/EG-1)
«J'aime vraiment l'Irlande et son esprit. J'aime les gens qui savent être heureux quand ils boivent.» Raymond D.

MegaminXhugo
Bavard intarissable
Messages : 51
Enregistré le : mer. févr. 23, 2011 11:31 am
Localisation : dans ton cul..BE

Re: petit problème avec les animations

Message par MegaminXhugo »

Moi aussi avec google chrome ca marche pas mais avec mozila et iexplorer ca marche :smt023:
Je suis en Italie pendant une semaine!! du 5 au 12 mars 2011!