Problème de plug in ? 4*4*4

"Je comprends pas la notation", "C'est quoi URFLDB ?", "je vois pas les animations" et autres questions générales et le glossaire. Essayez de poster dans un forum plus spécifique ci-dessous si possible...
Les visiteurs peuvent poster des messages dans cette partie
Alfonse

Problème de plug in ? 4*4*4

Message par Alfonse »

J'ai acheté le rubiks 4*4 et ai tenté de le résoudre mais pour lui les animations du site ne marchent pas... J'ai la dernière version de java (j'ai vérifié avec le lien dans la FAQ) et ça marche bien pour les autres cubes (3*3 ; 5*5) mais pas pour le 4*4.

Est ce récurrent, suis je un cas isolé ? :D
Help :)

Avatar du membre
flo6
Traîne ici, comme d'hab'
Messages : 213
Enregistré le : mer. janv. 13, 2010 7:03 pm
Localisation : Derrière toi. BOUH !!!

Re: Problème de plug in ? 4*4*4

Message par flo6 »

Pourrais-tu préciser la méthode que tu es en train d'apprendre s'il te plaît ?
J'imagine que ce doit être la méthode de résolution simple puisque tu sembles débuter ?
Si c'est le cas
Alfonse a écrit :suis je un cas isolé ?
Il y a des chances puisque ça fonctionne pour moi.
Ensuite précise ton navigateur ? Cela peut toujours servir.
Il est vraiment étrange qu'il y ait uniquement les 4⁴ qui ne marche pas. :?:
Vérifie encore une fois.
Si il y a toujours un problème :
flo6 a écrit : Finalement, pour régler le problème, j' ai désinstaller puis réinstaller Java.
Je ne sais pas d' où venait le problème mais en tout cas, ça marche.
Et je cherche toujours mais bon, ça marche. :yawinkle:

EDIT : 200
Mon mégaminx est mort,vive le mégaminx !
Connaissez vous Alf ? Regarder au moins son Best of sur YouTube. ou bien le chat hypnotisé, si, si ... mais il n' y a que Alf pour faire ça.