4T

"Je comprends pas la notation", "C'est quoi URFLDB ?", "je vois pas les animations" et autres questions générales et le glossaire. Essayez de poster dans un forum plus spécifique ci-dessous si possible...
Les visiteurs peuvent poster des messages dans cette partie
francois40
Discret
Messages : 2
Enregistré le : lun. oct. 31, 2005 7:36 pm

4T

Message par francois40 »

bonjour, j'ai un problème pour mettre en place les 4T
ma face blanche est bien en place avec les bords bleu rouge vert et orange la touchant mais apres il m' est impossible d aligner la deuxième ligne afin d obtenir les 4T!!!?? alors est ce qu il y a une manoeuvre que je n ai pas comprise ou alors est mon cube qui a été démonté???
merci

Avatar du membre
cyril
Helvète Underground
Messages : 3967
Enregistré le : jeu. juin 30, 2005 10:13 am
Localisation : En Suisse

Message par cyril »

salut !
si ta première face est véritablement correcte, avec la face blanche toute blanche et la couronne supérieure en place comme tu le décris, alors c'est que ton cube a été démonté par le passé ... encore que d'habitude c'est plus tard dans la solution que ça pose problème ... bizarre :smt101

le plus simple est de le démonter, et de le remonter correctement ... reposte un message ici si ça foire toujours :-D

francois40
Discret
Messages : 2
Enregistré le : lun. oct. 31, 2005 7:36 pm

Message par francois40 »

mais comment on fait pour le démonter?
g l'impression que je vais le casser...

Avatar du membre
cyril
Helvète Underground
Messages : 3967
Enregistré le : jeu. juin 30, 2005 10:13 am
Localisation : En Suisse

Message par cyril »

En principe tu peux le faire d'une manière assez safe en tournant une face de la moitié d'un quart de tour (ou 1/8e si je ne m'abuse ...), puis en forçant le cube d'arête. Y'a une image sur le site de Christophe Goudey par exemple :

Image

... en principe ça devrait pas laisser de traces, mais plus le cube est neuf plus il sera dur à ouvrir, attention :o