Chaine Youtube

Si VRAIMENT aucun des autres forums ne vous inspire pour poster votre question ...
Avatar du membre
A$€E
VIP au club des 1000
Messages : 1794
Enregistré le : sam. juil. 20, 2013 6:17 pm
Localisation : Lyon

Re: Chaine Youtube

Message par A$€E »

C'est à dire ?

En tout cas, j'ai pas mal de résolutions filmées en compèt, donc ce sera certainement les prochaines vidéos à venir (en plus c'est court à monter :oui:).

J'essaierai aussi de faire des petits tutos rapides type "Tips & Tricks" ou exemples de solves (+ une série de vidéos sur l'OH), mas je parle de tout ca dans la vidéo que je suis en train de monter. :wink:

Pendant ce temps, profitez-en pour vous abonner !

Yoshi-San
VIP au club des 1000
Messages : 2559
Enregistré le : jeu. janv. 27, 2011 10:32 pm

Re: Chaine Youtube

Message par Yoshi-San »

Je pensais surtout aux vidéos que tu comptais prendre de Victor ^^

Avatar du membre
A$€E
VIP au club des 1000
Messages : 1794
Enregistré le : sam. juil. 20, 2013 6:17 pm
Localisation : Lyon

Re: Chaine Youtube

Message par A$€E »

Ah, ok. :o

Oui effectivement, d'ailleurs comme c'est déjà tout prêt ce sera sans doute la prochaîne que je mettrai après celle que je suis en train de monter, car je n'aurai ans doute rien à modifier. :oui:

Juste une question bête, mais je débute complètement dans YouTube, donc je n'y connais rien. Comment fait-on pour récupérer une vidéo ou une partie d'une vidéo que quelqu'un a mise en ligne ?
Je n'ai pas encore pris le temps de chercher comment faire, donc excusez-moi si c'est idiot. :roll:

Yoshi-San
VIP au club des 1000
Messages : 2559
Enregistré le : jeu. janv. 27, 2011 10:32 pm

Re: Chaine Youtube

Message par Yoshi-San »

Oh pour ça il te suffit juste de taper sur google "télécharger vidéo youtube" et tu trouveras bien assez de plateformes :
http://telecharger-videos-youtube.com/
http://www.telechargerunevideo.com/fr/
http://www.clipconverter.cc/fr/

Avatar du membre
A$€E
VIP au club des 1000
Messages : 1794
Enregistré le : sam. juil. 20, 2013 6:17 pm
Localisation : Lyon

Re: Chaine Youtube

Message par A$€E »

Merci beaucoup, j'irai voir ça !

Avatar du membre
A$€E
VIP au club des 1000
Messages : 1794
Enregistré le : sam. juil. 20, 2013 6:17 pm
Localisation : Lyon

Re: Chaine Youtube

Message par A$€E »

Ça fait un an que je projette de commencer une chaîne YouTube et que je commence à imaginer le contenu, mais ce n'est alors qu'un projet.
Ça fait 6 mois que j'ai créé la chaîne, mais je ne commence pas car je manque de matériel.
Ça fait 3 mois que j'ai le matos, mais je ne commence pas car j'ai la flemme et je manque de temps.
Ça fait 1 mois que j'ai commencé ma première vidéo, mais que je ne termine pas car j'ai un problème de montage.


Et aujourd'hui enfin, ma première vidéo est en ligne ! :D

Le lien : https://www.youtube.com/watch?v=tV1OpIei3AE

C'est une vidéo d'intro, avec des solves de compèt en arrière plan, et un 15.38 avg5 en OH.
N'hésitez pas à liker, vous abonner, et à commenter si vous avez des questions, des suggestions de vidéo, d'améliorations, ou n'importe quoi ! :smt023:

Avatar du membre
edimd
Passe sa journée ici. Et dort ici, aussi
Messages : 851
Enregistré le : sam. avr. 11, 2015 3:19 pm
Localisation : Vannes

Re: Chaine Youtube

Message par edimd »

Il était censé y avoir du son ?

Avatar du membre
A$€E
VIP au club des 1000
Messages : 1794
Enregistré le : sam. juil. 20, 2013 6:17 pm
Localisation : Lyon

Re: Chaine Youtube

Message par A$€E »

Oui, mais il y a un problème. Je vois peut-être d'où ça vient, mais je ne sais pas comment faire pour le régler. :?

Avatar du membre
Cubeur-manchot
VIP au club des 1000
Messages : 2999
Enregistré le : jeu. sept. 11, 2014 5:16 pm
Localisation : Orly (91)

Re: Chaine Youtube

Message par Cubeur-manchot »

Certains logiciels de montage vidéo ne gardent pas le son et il faut le mettre à part je crois (ouais je sais c'est stupide, mais c'est ce qui m'était arrivé, voilà pourquoi pendant longtemps je n'avais pas pu faire les tutoriels que je voulais faire)

Avatar du membre
A$€E
VIP au club des 1000
Messages : 1794
Enregistré le : sam. juil. 20, 2013 6:17 pm
Localisation : Lyon

Re: Chaine Youtube

Message par A$€E »

Ok, donc il faudrait que je le rajoute sur YouTube dans les bandes son ? Merci en tout cas, je vais voir ça !
Modifié en dernier par A$€E le lun. févr. 08, 2016 12:46 am, modifié 2 fois.

Avatar du membre
Cubeur-manchot
VIP au club des 1000
Messages : 2999
Enregistré le : jeu. sept. 11, 2014 5:16 pm
Localisation : Orly (91)

Re: Chaine Youtube

Message par Cubeur-manchot »

A$€E a écrit :Ok, donc il faudrait que je le rajoute sur YouTube dans les bandes son ? Merci en tout cas, je vais voir ça !
Du coup ouais mais j'avais essayé une fois et je n'avais pas réussi, du coup j'utilise de nouveau directement l'éditeur Youtube puisque la plupart de ce que je fais c'est du simple fractionnage pour couper les parties inutiles. Enfin si tu y arrives tant mieux hein, mais je ne peux pas t'aider :wink:

Avatar du membre
A$€E
VIP au club des 1000
Messages : 1794
Enregistré le : sam. juil. 20, 2013 6:17 pm
Localisation : Lyon

Re: Chaine Youtube

Message par A$€E »

Je vais voir alors...

PS/Édit : tu utilises quoi comme logiciel de montage ? Perso je suis sur IMovie, tu penses que c'est normal que ça ne garde pas la bande son ?

TiZ
Né sur ce forum
Messages : 132
Enregistré le : ven. juil. 23, 2010 4:39 pm

Re: Chaine Youtube

Message par TiZ »

Perso je suis sur IMovie, tu penses que c'est normal que ça ne garde pas la bande son ?
Normalement ça devrait la garder.
Peut-être que tu peux essayer d'extraire la bande son (tu sélectionnes la vidéo > Menu Plan > Détacher l'audio) et voir si de cette manière, le problème est résolu ?

Avatar du membre
A$€E
VIP au club des 1000
Messages : 1794
Enregistré le : sam. juil. 20, 2013 6:17 pm
Localisation : Lyon

Re: Chaine Youtube

Message par A$€E »

Oui, ça peut être une solution.

Après, Clément me parle aussi de mon format de vidéo (.mov) qui est d'après lui pas terrible, ça pourrait aussi être ça ? Est-ce que je devrais essayer de rééditer la vidéo avec un autre format comme .mp4 ?

Avatar du membre
A$€E
VIP au club des 1000
Messages : 1794
Enregistré le : sam. juil. 20, 2013 6:17 pm
Localisation : Lyon

Re: Chaine Youtube

Message par A$€E »

Victoire ! :partyman:


J'ai finalement converti le format de vidéo .mov en .mp4, et ça marche ! Merci à Clément pour ses conseils !
Édit : En fait, la vidéo s'est convertie automatiquement quand je l'ai enregistrée sur mon bureau (je l'avais directement exportée d'IMovie à YouTube), donc je n'ai pas eu besoin de convertisseur. :oui:

Le lien vers la nouvelle version :

https://www.youtube.com/watch?v=g-PmRNxAD4Y

Du coup, l'autre sera supprimée car elle ne sert plus à rien (à part à avoir un souvenir de ma pas-douée-tude :lol:).
Modifié en dernier par A$€E le ven. févr. 19, 2016 11:35 pm, modifié 1 fois.