Page 1 sur 1

4x4 qui bloque

Posté : lun. févr. 27, 2017 10:23 pm
par vifou32
Oyé oyé chers camarades !

J'ai acheté mon premier 4x4 que j'ai reçu aujourd'hui. Mais je ne peux presque pas faire pivoter sur les axes de symétrie (découper en 2 le cube).

J'ai remarqué qu'il y avait des petits bouts de plastiques vers chaque vis et que cela pouvait peut-être venir de là.

Avez vous déjà rencontré ce cas ?

C'est un aedilis à 10€ chez Amazon, je ne connais pas la marque mais ça me semblait plutôt correct.

Merci à vous ! :)

Re: 4x4 qui bloque

Posté : lun. févr. 27, 2017 10:28 pm
par edimd
C'est bien celui-là ? Amazon

Re: 4x4 qui bloque

Posté : mar. févr. 28, 2017 6:38 am
par vifou32
Salut ! Exactement !

D'ailleurs je vois qu'ils n'ont pas pris mon commentaire client... Etrange. Et je sais que la description est pas la bonne, mais comme une personne lui a mis 5 étoiles et que c'est livré par Amazon ...

Re: 4x4 qui bloque

Posté : mar. févr. 28, 2017 9:13 am
par Mortemart
Salut,

J'imagine que tu as déjà dé-serré les visses, mais bon au cas où, test ça :)
J'ai eu mon Aosu qui bloquait aussi et il s'est avéré que c'était un simple problème de réglage.

Re: 4x4 qui bloque

Posté : mar. févr. 28, 2017 10:05 am
par vifou32
Oui oui j'ai déjà essayé ! Même que hier ça a pop, et bah moi qui connaissais pas les 4x4, maintenant je sais que c'est le bordel à remonter ^^

J'ai essayé de le lubrifier aussi. Mais je pense que c'est vraiment mécanique, pas seulement un petit frotement.

Merci pour vos réponses en tout cas.

Re: 4x4 qui bloque

Posté : mar. févr. 28, 2017 9:56 pm
par vifou32
Image
Image

J'ai l'impression que c'est ça qui bloque. Et en jouant sur les vis j'arrive à faire tourner dans 2 des 3 axes de symétrie. Mais pas toujours dans les 2 sens sur chaque axes. C'est le bordel...

Re: 4x4 qui bloque

Posté : mar. févr. 28, 2017 10:11 pm
par WillyPyx
mar. févr. 28, 2017 9:56 pmvifou32 a écrit :
Image
Image

J'ai l'impression que c'est ça qui bloque. Et en jouant sur les vis j'arrive à faire tourner dans 2 des 3 axes de symétrie. Mais pas toujours dans les 2 sens sur chaque axes. C'est le bordel...
Est-ce que le bout de plastique qui dépasse sur chaque centre est bien calé dans un angle? Quand j'avais eu mon Aosu, j'avais un gros accrochage incessant et c'était l'origine de mon problème, un de ces "bouts qui dépasse" (je sais pas quel nom ça a ^^) n'était pas bien placé et du coup les pièces visibles des centres frottaient dessus..

Re: 4x4 qui bloque

Posté : mer. mars 01, 2017 11:53 am
par A$€E
mar. févr. 28, 2017 10:11 pmWillyPyx a écrit :
Quand j'avais eu mon Aosu, j'avais un gros accrochage incessant et c'était l'origine de mon problème, un de ces "bouts qui dépasse" (je sais pas quel nom ça a ^^) n'était pas bien placé et du coup les pièces visibles des centres frottaient dessus..
De même. J'avais réglé mon problème en démontant l'étage concerné, en déserrant puis en réenfonçant le centre sur le "bloqueur" qui lui permet de ne pas bouger quand on tourne la face, puis en reserrant et en remontant.

Edit : Mais je sais pas si ce sera exactement pareil sur ton 4x4.

Re: 4x4 qui bloque

Posté : mer. mars 01, 2017 6:34 pm
par vifou32
Hum... J'ai pas tout compris :/

En gros, chez moi les vis sont bien centrées. Mais quand ça bloque et que je force un peu, c'est en fait tout le mécanisme qui tourne avec la face que je tourne. Je vais essayer de voir si je trouve un centre qui déconne plus que les autres ^^

ÉDIT : En fait, ces petits bouts de plastiques bloque bien les pièces du centre. Du coup forcément ça peut pas tourner... Il fait démonter et les orienter autrement ?

Re: 4x4 qui bloque

Posté : mer. mars 01, 2017 9:13 pm
par A$€E
Bah démonte-le et essaie de voir si tu peux pas enfoncer un peu plus les centres, en fait ils sont censés être enfoncés dans une sorte de creux et si ce n'est pas le cas le bout de plastique qui dépasse est mal aligné et ça bloque (dans mon cas en tout cas).
Pas sur d'avoir été plus claire ...

Re: 4x4 qui bloque

Posté : mer. mars 01, 2017 9:39 pm
par vifou32
Oui je viens de le démonter/remonter, j'ai bien vérifier tout les axes sont bien emboîtés dans les "tiges" en féraille.

En fait tout tourne quand toutes les vis sont serrées presque à fond, mais c'es vraiment pas fluide. Il faut vraiment tout tourner pile poil bien en face, et encore des fois ça bloque dans un sens du coup je tourne dans l'autre.

Donc y'a encore un soucis quelque part mais je sais pas où :(